C1_W1_Assignment.ipynb fix for pip installing packages

I was getting errors while running the cell which installs the python packages. I want to share the fix:

!pip install --disable-pip-version-check -q nest-asyncio==1.5.5

Add this command in the cell and then run, this will help resolve errors and install all the packages

2 Likes

Thanks for sharing vicky_daiya!