C2W1: Protobuf error

Hi,

Can you please try and run this argument after the pip installation cell (where you install sagemaker etc.)

!pip install -disable-pip-version-check protobuf==3.20.0
This should fix your problem.

Muhammad