Can't install the package


I encountered the issue in the course: Analyze Datasets and Train ML Models using AutoML.
Could anyone has any idea to solve that?

1 Like

Hello,

You should post in the course’s section in the forum not in the discussions. This should be from the PDS course.

Ok, can you check if you can run the rest of the assignment this seems to be just a warning!?