Error at C1_W4_Lab_1_image_generator_no_validation.ipynb

Based on this, please run the following in the first cell:
!apt install --allow-change-held-packages libcudnn8=8.4.1.50-1+cuda11.6

Restart your runtime and run rest of the cells.